GameApps Logo

以下 iPhone 機種快升級 iOS 否則大量功能將失效

2019-10-28 2431
Apple 近日表示部分較舊機種的 iPhone 與 iPad 需要升級 iOS 系統,否則可能會令部分軟件程式不能正常運作,如果你有用以下機種以及未升級 iOS 的話就需要在 11 月 3 日前進行升級了!

Apple 官方表示,包括 iPhone 5 或以下較舊型的 iPhone 與 iPad 機種,需要在 11 月 3 日前升級 iOS 系統,否則可能會令 App Store、iCloud、郵件、Web 瀏覽器等功能無法正常運作,而且在這個期限後,也可能無法進行無線升級和 iCloud Backup 功能。

需升級至 iOS 10.3.4 或以上:

  • iPhone 5

  • iPad (第4世代) Wi-Fi + Cellular


需升級至 iOS 9.3.6 或以上:

  • iPhone 4s

  • iPad mini (第1世代) Wi-Fi + Cellular

  • iPad 2 Wi-Fi + Cellular

  • iPad (第3世代) Wi-Fi + Cellular

─完─

最新評論

翻譯本站

遊戲APK下載搜尋

訂閱YOUTUBE頻道

廣告贊助
手機版 | 聯絡我們
© GameApps.HK 香港手機遊戲網 2013-2019